Stora nätverksstörningar
Incident Report for Kodmyran AB
Resolved
Alla tjänster verkar nu vara tillbaka i normalläge.
Posted over 3 years ago. Apr 02, 2015 - 09:46 CEST
Identified
Problemet är isolerat och har åtgärdats. Det kan dock fortfarande finnas vissa följdfel som kan kvarstå ytterligare 10-15 minuter.
Posted over 3 years ago. Apr 02, 2015 - 09:19 CEST
Investigating
För närvarande är det stora störningar, butiker kommer och går. Felsökning pågår.
Posted over 3 years ago. Apr 02, 2015 - 09:09 CEST