Nätverksstörning
Incident Report for Kodmyran AB
Resolved
Felet är avhjälpt hos vår leverantör.
Posted over 1 year ago. Jun 27, 2017 - 23:53 CEST
Identified
Vi har för närvarande störningar som kommer och går beroende på en trasig router hos en av våra leverantörer. Den största delen av trafiken kommer fortfarande fram, men beroende på internetleverantör kan det vara störningar.
Arbete pågår för att kringgå felet.
Posted over 1 year ago. Jun 27, 2017 - 23:28 CEST