Akut omstart
Incident Report for Kodmyran AB
Resolved
Störningen är nu över.
Posted about 3 years ago. Sep 12, 2015 - 00:30 CEST
Identified
Pga ett fel så måste vi akut starta om några komponenter. Detta påverkar ett flertal butiker, förhoppningsvis är störning kort och varar i bara några få minuter.
Posted about 3 years ago. Sep 11, 2015 - 22:54 CEST