Driftstörning
Incident Report for Kodmyran AB
Resolved
Problemet är löst, men det kan fortfarande vara något sämre prestanda än vanligt under några timmar.
Posted over 2 years ago. Mar 30, 2016 - 09:18 CEST
Identified
Problemet är identifierat. Vi håller på att avhjälpa.
Beräknar att det tar ytterligare 10-15 minuter innan störningen är avhjälpt.
Posted over 2 years ago. Mar 30, 2016 - 08:56 CEST
Investigating
Vi upplever just nu en störning. Felsökning pågår.
Posted over 2 years ago. Mar 30, 2016 - 08:32 CEST