Störning
Incident Report for Kodmyran AB
Resolved
This incident has been resolved.
Posted over 1 year ago. Jun 13, 2017 - 22:01 CEST
Monitoring
Problemet är identifierat till en stor DDoS attack. Vi har vidtagit åtgärder och systemet är åter tillbaka i normalläge. Vi fortsätter genom att kontrollera extra under kvällen.
Posted over 1 year ago. Jun 13, 2017 - 20:39 CEST
Investigating
Vi har f.n. en störning i vår tjänst. Felsökning pågår.
Posted over 1 year ago. Jun 13, 2017 - 20:12 CEST