Fortsatta störningar
Incident Report for Kodmyran AB
Resolved
Nu är även mail4sale återställd, samt alla demobutiker åter normala.
Statistiken för trafik i admin kommer att visa fel ytterligare ett tag men kommer att korrigeras med automatik under natten/morgonen.
Posted over 3 years ago. Apr 03, 2015 - 19:18 CEST
Update
Jobb pågår fortfarande med att försöka räta upp allt och kommer troligen att pågå under några dagar framåt. Mail kommer nu fram normalt och mot Specter ska det nu börjat fungera igen även om där kan vara fördröjningar eftersom det är mycket som ska läsas ikapp där. Nu ska det även gå bra att få ordrar till packning. Mail4sale ligger fortfarande helt nere, och trafikstatistiken i admin fungerar inte för närvarande. Vi ber om ursäkt för det inträffade och vi jobbar på problemen så fort vi kan. Rapportera gärna in om det är andra problem ni stöter på till support@kodmyran.se. Vi har full bevakning där även under denna helgen pga dessa problem.
Posted over 3 years ago. Apr 03, 2015 - 13:40 CEST
Update
Halva vårt SAN lade av i går morse. Jobb pågår fortfarande med att försöka räta upp allt och kommer troligen att pågå under några dagar framåt. Vår intention är att ni ska påverkas så minimalt det bara går och vi har lyckats hålla era butiker vid liv under mesta delen av tiden även om ni hade några korta nerdippar i går så alla ordrar ska ha kommit in. Mail däremot är fördröjda och som en del upptäckt så är det problem mot Specter och även att få ordrar till packning. Mail4sale ligger också helt nere. Vi ber om ursäkt för det inträffade och vi jobbar på problemen så fort vi kan. Rapportera gärna in om det är andra problem ni stöter på till support@kodmyran.se. Vi har full bevakning där även under denna helgen pga dessa problem.
Posted over 3 years ago. Apr 03, 2015 - 09:22 CEST
Identified
Vi har fortsatta problem med demobutiker och några få kunder, för vanliga kunder fungerar det allra mesta men e-post utskick kan vara kraftigt fördröjda (t.ex. orderbekräftelser).
Posted over 3 years ago. Apr 02, 2015 - 16:15 CEST