Vi upplever störningar
Incident Report for Kodmyran AB
Resolved
Alla system är uppe och fungerar som de ska!
Posted about 2 years ago. Oct 04, 2016 - 14:02 CEST
Monitoring
Alla system är uppe och fungerar, vi håller extra övervakning ytterligare ett tag.
Posted about 2 years ago. Oct 04, 2016 - 12:09 CEST
Identified
Felet är identifierat och vi jobbar nu med att säkerställa alla funktioner. Ni kommer uppleva viss störningar ett litet tag till.
Posted about 2 years ago. Oct 04, 2016 - 11:55 CEST
Investigating
Vi upplever störningar just nu. Felsökning pågår
Posted about 2 years ago. Oct 04, 2016 - 11:26 CEST