Driftstörning integrationer tex Unifaun
Incident Report for Kodmyran AB
Resolved
Nu verkar alla integrationer fungera som det ska.
Posted about 3 years ago. Aug 21, 2015 - 13:02 CEST
Monitoring
Felet lokaliserat och löst!
Vi fortsätter att bevaka påverkade integrationer.
Posted about 3 years ago. Aug 21, 2015 - 11:31 CEST
Investigating
Vi upplever just nu störningar som påverkar vissa av våra integrationer, tex Unifaun. Vi jobbar för fullt med felsökning och beräknar snart ha löst problemen.
Posted about 3 years ago. Aug 21, 2015 - 11:01 CEST