Nätverksstörning
Incident Report for Kodmyran AB
Resolved
This incident has been resolved.
Posted over 1 year ago. Mar 12, 2017 - 18:16 CET
Monitoring
Problemet är identifierad och avhjälpt. Det var en kraftig DDoS attack med just nu okänt mål.
Posted over 1 year ago. Mar 12, 2017 - 15:57 CET
Identified
Problemet är lokaliserat och åtgärder har gjorts. Vi undersöker fortfarande grundorsaken och kommer sedan att hålla extra koll under kvällen.
Posted over 1 year ago. Mar 12, 2017 - 15:26 CET
Investigating
Vi har en störning just nu, det kan vara svårt att nå fram till hallen. Felsökning pågår.
Posted over 1 year ago. Mar 12, 2017 - 15:10 CET