Pågående DDoS
Incident Report for Kodmyran AB
Resolved
This incident has been resolved.
Posted Apr 20, 2020 - 11:51 CEST
Update
We are continuing to monitor for any further issues.
Posted Apr 20, 2020 - 10:53 CEST
Monitoring
En lösning är på plats och vi fortsätter att övervaka trafikflödet.
Posted Apr 20, 2020 - 10:53 CEST
Investigating
För närvarande pågår en DDoS attack som vi avvärjt genom att styra om trafiken, men det gör att en stor mänga trafik inte kommer fram till våra servrar. Vi jobbar för fullt på att helt avhjälpa problemet.
Posted Apr 20, 2020 - 10:34 CEST
This incident affected: Driftleverantör 1 - Kodmyran (Myrstack A1, Myrstack A2).