Nätverksstörning
Incident Report for Kodmyran AB
Resolved
Problemet är åtgärdat
Posted Jun 19, 2019 - 21:56 CEST
Identified
Vår driftleverantör har för närvarande tekniska problem med sin internet kommunikation. Det mesta fungerar just nu men det förekommer störningar för vissa kunder. Personal arbetar med att åtgärda problemet.
Posted Jun 19, 2019 - 20:57 CEST
This incident affected: Driftleverantör 1 (Myrstack A1, Myrstack A2, Demostack, Servicestack).