Fortsatt driftstörning hos SiteDirect's Driftleverantör
Incident Report for Kodmyran AB
Resolved
This incident has been resolved.
Posted Feb 25, 2021 - 11:15 CET
Investigating
Vi har drabbats av en allvarlig driftstörning. Tekniker jobbar på problemet men stoppet kan bli längre än 60 minuter. Vi beklagar det inträffade
Posted Feb 25, 2021 - 10:56 CET
This incident affected: Driftleverantör 2 - SiteDirect (C16, C17, C20, C21, C22, C23, C26, C27, C28, C29, D5004, D5018, D5035, D5074, D5109, D5122, D5166, D5246, D6007, D6061, D6076, D6114, D6117, D6119, D6125, D6146, D6149, D6157, D6179, D6185).