Driststörning
Incident Report for Kodmyran AB
Resolved
Inga övriga fel funna, så vi avslutar den förhöjda bevakningen kring detta och återgår till normal övervakning
Posted Sep 28, 2020 - 13:08 CEST
Monitoring
Problemet hittat och avhjälpt
Posted Sep 28, 2020 - 07:53 CEST
Investigating
Just nu upplever vi störningar för vissa kunder.
Felsökning pågår
Posted Sep 28, 2020 - 07:18 CEST
This incident affected: Driftleverantör 1 - Kodmyran (Myrstack A1, Myrstack A2, Demostack, Servicestack) and API Integrationer (Klarna Checkout SE/FI/DK/NO, Klarna Faktura/Delbetalning (Avancerad), Klarna Faktura/Delbetalning (Standard)).