Störning i nätverkstrafiken in
Incident Report for Kodmyran AB
Resolved
This incident has been resolved.
Posted Nov 04, 2019 - 23:19 CET
Monitoring
Problemet är avhjälpt.
Posted Nov 04, 2019 - 23:18 CET
Update
We are continuing to investigate this issue.
Posted Nov 04, 2019 - 22:01 CET
Investigating
Vi har just nu problem med att vissa tjänster inte går att nå eller går mycket långsamt. Felsökning pågår.
Posted Nov 04, 2019 - 21:50 CET
This incident affected: Driftleverantör 1 - Kodmyran (Myrstack A1, Myrstack A2).