Nätverksstörning
Incident Report for Kodmyran AB
Resolved
Alla system är tillbaka i normalt läge
Posted 5 months ago. Dec 03, 2018 - 16:24 CET
Monitoring
Felet skall nu vara avhjälpt och vi håller extra koll under en stund.
Posted 5 months ago. Dec 03, 2018 - 14:11 CET
Identified
Det är en störning hos vår driftleverantör som gör att en stor del av våra tjänster inte går att komma åt just nu. Avhjälpning pågår.
Posted 5 months ago. Dec 03, 2018 - 14:02 CET
Investigating
Vi verkar ha en nätverksstörning som berör vissa tjänster, felsökning pågår.
Posted 5 months ago. Dec 03, 2018 - 13:58 CET
This incident affected: Driftleverantör 1 (Myrstack A1, Myrstack A2, Demostack, Servicestack).