Störning för SiteDirects kunder
Incident Report for Kodmyran AB
Resolved
This incident has been resolved.
Posted Mar 02, 2021 - 14:06 CET
Monitoring
Problemet är lokaliserat och åtgärdat, vi fortsätter att övervaka en stund för att se att det inte finns några följdeffekter.
Posted Mar 02, 2021 - 13:02 CET
Identified
The issue has been identified and a fix is being implemented.
Posted Mar 02, 2021 - 11:00 CET
Investigating
Vi har för närvarande drabbats av en driftstöring.

Tekniker jobbar på problemet och vi beräknar ha löst det inom kort

Vi beklagar det inträffade
Posted Mar 02, 2021 - 11:00 CET
This incident affected: Driftleverantör 2 - SiteDirect (C26).