Nätverksstörning
Incident Report for Kodmyran AB
Resolved
Felet löst och inga ytterligare problem har upptäckts under den förhöjda övervakningen
Posted 7 months ago. May 04, 2018 - 14:48 CEST
Update
We are continuing to monitor for any further issues.
Posted 7 months ago. May 04, 2018 - 13:30 CEST
Monitoring
Felet avhjälpt, men vi fortsätter att övervaka trafiken
Posted 7 months ago. May 04, 2018 - 13:27 CEST
Identified
Felavhjälpning pågår
Posted 7 months ago. May 04, 2018 - 13:12 CEST
Investigating
Just nu har vi en nätverksstörning
Tekniker är inkopplad, och felsökning pågår
Posted 7 months ago. May 04, 2018 - 13:03 CEST
This incident affected: Driftleverantör 1 (Myrstack A1, Myrstack A2, Demostack, Servicestack).