Störning
Incident Report for Kodmyran AB
Resolved
Problemet är nu avhjälpt, men vi håller extra koll ett tag trots det.
Posted almost 2 years ago. Feb 25, 2017 - 23:14 CET
Monitoring
Problemet avhjälpt, men undersökning av grundorsak pågår.
Posted almost 2 years ago. Feb 25, 2017 - 22:30 CET
Investigating
Just nu har vi en störning som gör att många siter inte går att nå. Vi felsöker.
Posted almost 2 years ago. Feb 25, 2017 - 21:50 CET