Driftstörning
Incident Report for Kodmyran AB
Resolved
This incident has been resolved.
Posted Jul 04, 2023 - 20:44 CEST
Update
Problemet ska nu vara åtgärdat och driften tillbaka i normalläge.
Posted Jul 04, 2023 - 18:02 CEST
Update
We are continuing to investigate this issue.
Posted Jul 04, 2023 - 17:38 CEST
Investigating
Vissa butiker går för närvarande inte att nå, utan visar bara ett felmeddelande.
Felsökning pågår.
Posted Jul 04, 2023 - 17:34 CEST
This incident affected: Driftleverantör 1 - Kodmyran (Myrstack A1).